В SVP надо добавить подсказку, чтоб предупреждала что не установлен opencl. очень многие сталкиваются и у меня пару раз было такое.

2

(394 replies, posted in Эксплуатация SVP)

Сбросил в таблицу результаты FX-8120 c 2 и 4 отключенными ядрами

3

(394 replies, posted in Эксплуатация SVP)

Поставил Windows 8 результаты средние на FX-8120 поднялись на пару процентов и проц стал меньше нагреватся (хорошая штука все таки парковка ядер) хотя windows 7 1,5 года была и подзагажена маленько. Так что может это только погрешность. Результаты сбросил на сайт.

Да когда смотрю аниме. OSD мешают при просмотре. Спасибо сделаю свой вариант языка.

Не совсем ошибка но немного надоедает.
При просмотре видео с переменной частотой кадров включается режим аварийного воспроизведениея, потом через время включается обычный режим, потом опять пишет включился аварийный режим и такое может быть энное кол-во раз. Можно сделать так чтоб вкючился аварийный режим и до конца фильма не выключался? И небольшое пожелание (вытекает отсюда) можно сделать возможность заменять текстовые сообщения о включение плавности появлением какого нибудь небольшого значка или OSD только краткое например -> =

6

(394 replies, posted in Эксплуатация SVP)

нет БП слабенький.

7

(394 replies, posted in Эксплуатация SVP)

Запустил cpu-z вроде турбо работает. прогнал еще раз - результаты примерно теже.

8

(394 replies, posted in Эксплуатация SVP)

сбросил результаты fx-8120 только не знаю с турбо или без. не знаю где смотреть, как включить и т.д. на днях если разберусь напишу.

в теперь всем известном магазине fixer 1873грн или 235$

заказал 8120 если завтра привезут, то завтра к вечеру выложу тесты.

MAG79 wrote:

Mikluhamaklay
Поглядел Ваш ролик (300 МБ) на PotPlayer'е 1.5.29120 от 7sh3. Устанавливал по инструкции, ничего доп. не настраивал.
В таком случае, и правда, плеер зависает.  Проблему подтверждаю.

Удалось избавиться от зависаний отключением галки GPU-ускорения в SVP.

Также как и у MAG79 с GPU-ускорением часто зависает при перемотке, без GPU редко-редко.

Не знаю ошибка или нет но без регистрации по умолчанию форум на инглиш.

Phenom II X3 720 2.8GHz + ATI 5850
Running subtest...
- CPU: compose (single-threaded): 267
- CPU: compose (multi-threaded): 758
- CPU: search (single-threaded): 212
- CPU: search (multi-threaded): 617
- GPU: system -> GPU transfer: 329
- GPU: GPU -> system transfer: 819
- GPU: calculation: 608
- GPU: total score: 2450

Total SVP-MARKS: 1234
- SVP-CPU: 680
- SVP-GPU: 1234